jdk 1.7 이상으로 빌드하고 개발된 앱이

안드로이드 4.3 에서 실행되지 않을 가능성이 있을까요?

폰은 갤s3입니다....

혹은 안드로이드 플레이 서비스 앱을 업데이트하면 괜찮을까요?

 

 

안드로이드 4.3에서 아래 이슈가 발생하며 앱이 죽습니다

원인은 전혀 모르겠습니다.

 

로그입니다.

*** *** *** *** *** *** *** *** *** *** *** *** *** *** *** ***
...



출처(답변): masterqna 바로가기